[phpBB Debug] PHP Warning: in file /includes/functions.php on line 4559: Invalid argument supplied for foreach()
Dampfradioforum • Thema anzeigen - Autoradio Voxson Junior 70: Fehler in der Endstufe

Dampfradioforum

Röhrenradioforum: Das Forum für alle Freunde alter Röhrenradios, Kofferradios und Röhrentechnik!
Aktuelle Zeit: So Mär 03, 2024 3:18

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So Feb 11, 2024 18:10 
Offline
Benutzeravatar

Registriert: Do Dez 27, 2007 23:19
Beiträge: 9854
Wohnort: östliches Niedersachsen
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Vor längerer Zeit überholte ich für einen Bekannten ein italienisches Autoradio folgenden Typs:
https://www.radiomuseum.org/r/voxson_junior_70.html
Damals habe ich die interne Verkabelung erneuert, deren Isolation sich zersetzt hatte, wie oft bei Voxson-Autoradios dieser Bauart.

Nun wurde mir das Radio wieder gebracht mit der Fehlerangabe "spielt nicht mehr".

Der Treibertransistor TR205 (BC313, = BC161) und der Widerstand R229 waren defekt. Nach Ersatz gibt das Radio zwar wieder Töne von sich, aber die unverzerrte Ausgangsleistung ist viel zu gering, nur 200 bis 300 mW statt der angegebenen 4W.

Die Mittenspannung der Endstufe liegt nur bei 2,2V., die Stromaufnahme ist zu hoch (ca. 0,5A ohne Signal), und die beiden erneuerten Bauteile werden heiß. Die Emitterspannung von TR205 liegt nur bei 8V, ohne TR205 liegt sie fast auf Höhe der Betriebsspannung und die Stromaufnahmje des Radios ist normal. Über TR205 fließt also ein zu hoher Strom.
Dateianhang:
Voxson_Junior_70_NF-Teil.JPG
Voxson_Junior_70_NF-Teil.JPG [ 78.82 KiB | 970-mal betrachtet ]


Ohne angeschlossenen Lautsprecher liegt die Mittenspannung bei knapp 9V, und die Stromaufnahme ist normal.

Was ich bisher unternommen habe:
- C221, C222, C224, C225 und C226 auf Kurzschluss/Leckstrom geprüft
- Endstufentransistoren TR301 (AD161) und TR302 (AD162) testweise ersetzt
- R224 geprüft
- Spannungen am Vorstufentransistor TR204 gemessen: sie sind aufgrund der zu geringen Betriebsspannung zu klein, aber ihr Verhältnis zueinander passt. Ohne TR205 stimmen sie mit den Sollwerten überein.

Nun weiß ich nicht so recht, wie ich weitermachen soll. In dem Radio geht es so eng zu, dass es bei manchen Bauteilen schwierig ist, sie zu lokalisieren, zur Prüfung auszubauen und dann wieder einzubauen.

Hat jemand eine Idee, welche(s) Bauteil(e) noch verdächtig sind?

Lutz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So Feb 11, 2024 21:11 
Offline

Registriert: Do Jan 19, 2023 21:10
Beiträge: 10
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Nicht wirklich. Ich habe die Schaltung mal simuliert, kann aber den gemessenen Zustand gar nicht hervorrufen, jedenfalls nicht mit einem Einzelfehler. Passt zu Ltspice IV (als voxson.asc speichern):
Code:
Version 4
SHEET 1 1008 808
WIRE 304 -16 208 -16
WIRE 464 -16 304 -16
WIRE 528 -16 464 -16
WIRE 560 -16 528 -16
WIRE 672 -16 640 -16
WIRE 752 -16 672 -16
WIRE 208 16 208 -16
WIRE 304 16 304 -16
WIRE 528 16 528 -16
WIRE 752 16 752 -16
WIRE 464 80 464 -16
WIRE 208 112 208 96
WIRE 208 112 128 112
WIRE 208 128 208 112
WIRE 304 128 304 96
WIRE 352 128 304 128
WIRE 400 128 352 128
WIRE 672 128 672 -16
WIRE 128 144 128 112
WIRE 576 176 464 176
WIRE 608 176 576 176
WIRE 304 192 304 128
WIRE 352 208 352 128
WIRE 368 208 352 208
WIRE 464 208 464 176
WIRE 464 208 432 208
WIRE 576 208 576 176
WIRE 16 240 -16 240
WIRE 96 240 80 240
WIRE 160 240 96 240
WIRE 208 240 208 208
WIRE 208 240 160 240
WIRE 224 240 208 240
WIRE 240 240 224 240
WIRE 464 240 464 208
WIRE 512 240 464 240
WIRE 672 256 672 224
WIRE 704 256 672 256
WIRE 800 256 768 256
WIRE 96 272 96 240
WIRE 160 272 160 240
WIRE 464 272 464 240
WIRE 512 272 512 240
WIRE 576 336 576 272
WIRE 704 336 576 336
WIRE 800 336 800 256
WIRE 800 336 784 336
WIRE 832 336 800 336
WIRE 224 352 224 240
WIRE 576 352 576 336
WIRE 800 368 800 336
WIRE 224 448 224 416
WIRE 304 448 304 288
WIRE 304 448 224 448
WIRE 336 448 304 448
WIRE 432 448 400 448
WIRE 672 448 672 256
WIRE 672 448 432 448
WIRE 224 480 224 448
WIRE 672 480 672 448
WIRE 464 528 464 352
WIRE 512 528 512 352
WIRE 512 528 464 528
WIRE 576 528 576 432
WIRE 576 528 512 528
WIRE 608 528 576 528
WIRE 224 576 224 560
WIRE 320 576 224 576
WIRE 432 576 432 448
WIRE 432 576 400 576
WIRE 224 592 224 576
WIRE 224 704 224 672
FLAG 528 80 0
FLAG 128 208 0
FLAG 160 352 0
FLAG 96 336 0
FLAG 224 768 0
FLAG -16 240 Eingang
IOPIN -16 240 In
FLAG 672 576 0
FLAG 800 448 0
FLAG 752 96 0
FLAG 832 336 Ausgang
IOPIN 832 336 Out
SYMBOL npn 240 192 R0
WINDOW 0 46 32 Left 2
WINDOW 3 50 68 Left 2
SYMATTR InstName Q204
SYMATTR Value BC237B
SYMBOL npn 608 128 R0
WINDOW 0 43 31 Left 2
WINDOW 3 44 62 Left 2
SYMATTR InstName Q301
SYMATTR Value AC127
SYMBOL pnp 400 176 M180
WINDOW 0 44 33 Left 2
WINDOW 3 45 66 Left 2
SYMATTR InstName Q205
SYMATTR Value BC313
SYMBOL pnp 608 576 M180
WINDOW 0 50 35 Left 2
WINDOW 3 49 66 Left 2
SYMATTR InstName Q302
SYMATTR Value AC128
SYMBOL Misc\\EuropeanResistor 288 0 R0
SYMATTR InstName R224
SYMATTR Value 270
SYMBOL Misc\\EuropeanPolcap 512 16 R0
SYMATTR InstName C225
SYMATTR Value 500µ
SYMBOL cap 400 432 R90
WINDOW 0 0 32 VBottom 2
WINDOW 3 32 32 VTop 2
SYMATTR InstName C223
SYMATTR Value 8n2
SYMBOL Misc\\EuropeanResistor 656 -32 R90
WINDOW 0 5 56 VBottom 2
WINDOW 3 27 56 VTop 2
SYMATTR InstName R229
SYMATTR Value 15
SYMBOL Misc\\EuropeanResistor 192 112 R0
SYMATTR InstName R219
SYMATTR Value 27k
SYMBOL Misc\\EuropeanResistor 192 0 R0
SYMATTR InstName R222
SYMATTR Value 10k
SYMBOL Misc\\EuropeanPolcap 112 144 R0
WINDOW 3 -35 0 Left 2
SYMATTR InstName C221
SYMATTR Value 50µ
SYMBOL Misc\\EuropeanResistor 144 256 R0
SYMATTR InstName R218
SYMATTR Value 120k
SYMBOL cap 80 272 R0
WINDOW 0 -64 49 Left 2
WINDOW 3 24 50 Left 2
SYMATTR InstName C220
SYMATTR Value 1n5
SYMBOL diode 240 416 R180
WINDOW 0 -48 -2 Left 2
WINDOW 3 24 0 Left 2
SYMATTR InstName D205
SYMATTR Value 1N4148
SYMBOL Misc\\EuropeanResistor 208 464 R0
SYMATTR InstName R220
SYMATTR Value 4.7
SYMBOL Misc\\EuropeanResistor 208 576 R0
SYMATTR InstName R221
SYMATTR Value 4.7
SYMBOL Misc\\EuropeanPolcap 208 704 R0
WINDOW 3 47 34 Left 2
SYMATTR InstName C222
SYMATTR Value 400µ
SYMBOL Misc\\EuropeanPolcap 80 224 R90
WINDOW 0 0 32 VBottom 2
WINDOW 3 32 32 VTop 2
SYMATTR InstName C219
SYMATTR Value 1µ
SYMBOL Misc\\EuropeanResistor 416 560 R90
WINDOW 0 5 56 VBottom 2
WINDOW 3 27 56 VTop 2
SYMATTR InstName R223
SYMATTR Value 1k2
SYMBOL cap 432 192 R90
WINDOW 0 0 32 VBottom 2
WINDOW 3 32 32 VTop 2
SYMATTR InstName C224
SYMATTR Value 470
SYMBOL Misc\\EuropeanResistor 448 256 R0
WINDOW 0 -60 38 Left 2
WINDOW 3 -26 75 Left 2
SYMATTR InstName R225
SYMATTR Value 82
SYMBOL Misc\\EuropeanResistor 496 256 R0
SYMATTR InstName R226
SYMATTR Value 68
SYMBOL diode 560 208 R0
SYMATTR InstName D206
SYMATTR Value 1N4148
SYMBOL Misc\\EuropeanResistor 560 336 R0
SYMATTR InstName R227
SYMATTR Value 39
SYMBOL Misc\\EuropeanPolcap 704 272 R270
WINDOW 0 32 32 VTop 2
WINDOW 3 0 32 VBottom 2
SYMATTR InstName C226
SYMATTR Value 500µ
SYMBOL Misc\\EuropeanResistor 800 320 R90
WINDOW 0 5 56 VBottom 2
WINDOW 3 27 56 VTop 2
SYMATTR InstName R228
SYMATTR Value 150
SYMBOL Misc\\EuropeanResistor 784 352 R0
SYMATTR InstName Rlast
SYMATTR Value 4
SYMBOL voltage 752 0 R0
WINDOW 123 0 0 Left 2
WINDOW 39 0 0 Left 2
SYMATTR InstName V1
SYMATTR Value 14
TEXT -120 24 Left 2 ;Autoradio Voxson Junior 70
TEXT -182 792 Left 2 !.op
TEXT 392 8 Left 2 ;13,4V
TEXT 304 112 Left 2 ;12,7V
TEXT 312 320 Left 2 ;9,2V
TEXT 168 264 Left 2 ;10V

Die Spannungen vorn sind nachvollziehbar, ab Treiber wird es abweichend, sogar ordentlich. Vielleicht magst Du selber probieren, dazu sind solche Simulatoren schließlich da.

MfG. Andreas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So Feb 11, 2024 22:48 
Offline
Benutzeravatar

Registriert: Do Dez 27, 2007 23:19
Beiträge: 9854
Wohnort: östliches Niedersachsen
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Hallo Andreas,

danke für Deine Mühe. Mit einer Schaltungssimulation heranzugehen, ist eine interessante Art der Fehlersuche.

Du schreibst aber, dass Du die Spannungen, die ich im Bereich der Treiber- und Endstufe gemessen habe, nicht erreichen konntest. Das ist insofern logisch, als der Fehler, also das Bauelement, das nicht tut was es soll, oder vielleicht eine Unterbrechung, ein Kurzschluss oder ein Kriechstrom auf der Leiterplatte, im Schaltplan nicht enthalten ist und in der Simulation, die auf diesem basiert, folglich auch nicht. Also würde ein Herumprobieren nötig. Was das für einen Zeitaufwand erfordert, kann ich nicht einschätzen - zumindest aber müsste ich mir erst einmal LTSpice besorgen und mich einarbeiten. Das sprengt, denke ich, den Rahmen dieser Reparatur.

Viele Grüße
Lutz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo Feb 12, 2024 0:24 
Offline
Benutzeravatar

Registriert: Mi Jan 12, 2011 22:02
Beiträge: 899
Wohnort: Stolberg/Rheinland
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Hallo Lutz,
für mich wäre der R228 hoch verdächtig (zu niederohmig) oder die Umgebung hat niederohmigen Schluss mit Masse.
Ist der Thermistor R226 noch gut isoliert? Auch das wäre eine Erklärung, wenn er am Kühlkörper Kontakt hätte und der Kühlkörper an Masse liegt.
Prüfe doch bitte anschließend einmal R225, R226, R227 und R228.
Der Collectorstrom des Transistors TR 205
fließt nämlich über diese Widerstände und L202 und dann über den Lautsprecher zur Masse. Wenn dieser Weg zu niederohmig ist, fließt ein zu hoher Collectorstrom, die Mittenspannung der Endstufe sinkt so wie du beschreibst auf erheblich weniger als die Hälfte der 8 Volt noch vorhandener Betriebsspannung, nämlich 2,2 V statt 4 V, und die Stromaufnahme ist zu hoch.

Anschließend würde ich C223 auf Kurzschluss prüfen.

Viel Erfolg!

Gruß
Georg

_________________
Ein guter Irrtum braucht solide Fehlannahmen. :wink:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo Feb 12, 2024 9:12 
Offline

Registriert: Do Jan 19, 2023 21:10
Beiträge: 10
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Das war vielleicht zu knapp formuliert. Die in der Originalschaltung angegebenen Spannungen passen in der Simulation nur für die Vorstufe. Ab Treiber gibt es ordentliche Abweichungen. Also solche von mehr als einem Zehntel Volt.

Die Fehlersuche per Simulator ist nicht die schlechteste, gerade in komplexen Schaltungen, welche direkt verkoppelt sind. Ich hatte mehrfach Erfolg damit, vor allem bei ungewöhnlichen Fehlern. Das unbeschränkte Ltspice kostet nichts und ist nach einer gewissen Einarbeitung gut benutzbar. Vor allem schädigt man das Gerät nicht bei der Fehlersuche. Oft baut man weitere Fehler ein, die ursprünglich nicht vorhanden waren.

Ansonsten war der letzte Tipp nicht schlecht. Eine niederohmige Verbindung der unteren Endstufenbasis nach Masse zeigt ungefähr die beim Defekt beschrieben Spannungen nebst Überlastung des Treibers.

MfG. Andreas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo Feb 12, 2024 12:53 
Offline

Registriert: So Mär 26, 2023 11:38
Beiträge: 42
Wohnort: Giengen
Kenntnisstand: Spezialkentnnisse im Bereich Röhrenradios (Beruf)
Hallo,

was mich so stutzig macht ist der Unterschied zwischen angeschlossenem und getrenntem LS.
Der Strom muss ja über den LS und als Gleichspannungsentkopplung ist da der C226, die Gegenkopplung R228 / R227 sind zu hochohmig für den Strom.

Den C226 doch mal erneuern, ein neuer kost ja kaum was.

Viele Grüße Thomas


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo Feb 12, 2024 20:05 
Offline
Benutzeravatar

Registriert: Do Dez 27, 2007 23:19
Beiträge: 9854
Wohnort: östliches Niedersachsen
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Hallo Thomas,

dass der Strom nur bei angeschlossenem Lautsprecher zu groß wird, liegt nicht an C226. Den hatte ich auf Herz und Nieren geprüft, bei seiner Nennspannung von 16V fießt ein Leckstrom von nicht einmal 200µA. Würde der gesamte Strom über C226 und den Lautsprecher fließen, würde dieser beim Anschließen laut knacken und die Membrane deutlich auslenken. Das alles passiert nicht.

R228 dient nicht zur Gegenkopplung, denn die NF-Signale an seinen beiden Anschlüssen sind gleichphasig und auch nahezu gleich groß. Das ist eine sogenannte Bootstrap-Schaltung: Bei der negativen Halbwelle des Signals wird die Spannung am Lautsprecher negativ, über R228 kann die Basisspannung der Endstufentransistoren dann bei großer Aussteuerung problemlos bis auf Null heruntergezogen werden. Wäre R228 nicht am Lautsprecher, sondern an Masse angeschlossen, wäre das nicht möglich und die Aussteuerungsfähigkeit der Endstufe dadurch begrenzt. Diese Schaltung findet man in vielen Autoradio-Endstufen aus dieser Zeit und in abgewandelter Form auch in vielen anderen Endstufen.

Hallo Georg,

die Widerstände werde ich prüfen. Widerstände werden zwar im Fehlerfall normalerweise nicht niederohmig, aber vielleicht gibt es in dem dicht gedrängten Aufbau in diesem Bereich irgendwo einen Kurzschluss.

C223 hatte ich schon auf Kurzschluss geprüft, das hatte ich vergessen zu erwähnen.

Ich werde dann berichten.

Lutz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo Feb 12, 2024 20:06 
Offline
Benutzeravatar

Registriert: Mi Jan 12, 2011 22:02
Beiträge: 899
Wohnort: Stolberg/Rheinland
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Ah- Lutz, du warst schneller. - Ja, Bootstrap, so ist das.
Meine Gedanken zu dem Fehler und der Schaltung:

@Thomas:
Der Unterschied mit/ohne angeschlossenen Lautsprecher rührt daher, dass der Collectorstrom des TR 205 über den Lautsprecher fließt. Trennt man den Lautsprecher ab, fließt deswegen kein (zu hoher) Collectorstrom mehr.

Der Collectorstrom ist aber nicht etwa deswegen zu hoch, weil der TR 205 zu sehr durchgesteuert wäre, sondern weil dessen Collectorwiderstand (bestehend aus R225, R226, R227 und R228) aus irgendwelchen Gründen zu niedrig ist. So sieht es für mich aus.

Deswegen sinkt die Mittenspannung der Endstufe.
Infolgedessen regelt die Gegenkoppelung dagegen und steuert den T 205 weiter durch, wodurch der Strom durch T 205 unerlaubt hoch ansteigt, T 205 gefährdet und R229 erwärmt.

Wäre a priori der Fehler der, dass der TR 205 zu sehr durchsteuert, wäre voraussichtlich die Mittenspannung der Endstufe in etwa so hoch wie die Betriebsspannung, also bei +12 Volt, oder würde zumindest ansteigen, und der Stromdurchsatz wäre nicht allzusehr erhöht.

Irgendwo bei einer fehlerhaften Niederohmigkeit von R225, R226, R227 oder R228 liegt voraussichtlich der Fehler.

Viel Erfolg bei der Fehlersuche
Gruß
Georg

_________________
Ein guter Irrtum braucht solide Fehlannahmen. :wink:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo Feb 12, 2024 22:22 
Offline
Benutzeravatar

Registriert: Do Dez 27, 2007 23:19
Beiträge: 9854
Wohnort: östliches Niedersachsen
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Noch habe ich den Fehler nicht gefunden, bin ihm aber auf der Spur.

Georg, so wie es aussieht, liegst Du mit Deiner Diagnose richtig: Wenn ich im Bereich der Widerstände stark auf die Platine drücke, springen die Stromaufnahme und die die Mittenspannung auf den Sollwert, und das Radio spielt deutlich lauter. Allerdings mit Verzerrungen.

Und in einem anderen Punkt habt Ihr beide Recht: Über den Lautsprecher fließen im Fehlerfall 0,2A. Warum er nicht laut knackt, wenn ich ihn in diesem Zustand an- oder abklemme, kann ich mir nicht erklären.

In den nächsten Tagen werde ich mich zu den Widerständen vorarbeiten. Dazu muss ich einige andere Bauteile ausbauen, dieser Bereich ist extrem verbaut.

Lutz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di Feb 13, 2024 19:05 
Offline
Benutzeravatar

Registriert: Do Dez 27, 2007 23:19
Beiträge: 9854
Wohnort: östliches Niedersachsen
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
So, ich kann Erfolg vermelden.

Von R227 war ein Anschlussdraht abgebrochen. Der Rest von R227 berührte einen Anschlussdraht eines benachbarten Widerstandes, vermutlich R228. Nachdem ich R227 erneuert und die Bauteile, die ich dafür entfernen musste, wieder eingebaut habe, funktioniert das Radio so, wie es soll.

Vielem Dank Euch beiden und allen anderen, die sich vielleicht im Hintergrund Gedanken gemacht haben.

Lutz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di Feb 13, 2024 19:53 
Offline
Benutzeravatar

Registriert: Do Nov 04, 2010 17:42
Beiträge: 2367
Wohnort: 47877 Lavendel-Traumland (NRW)
Kenntnisstand: **Zutreffendes Feld fehlt**
Hallo Lutz,

ich habe auch über das Problem nachgedacht. Dazu habe ich das Schaltbild der Endstufe etwas entspannter dargestellt. Habe die Drosseln und das ganze ablenkende Gedöns weg gelassen. So komme ich letztlich auch zu dem Schluss, dass der R228 (150 Ohm) seinem Wert stark verringert haben muss. Da das ist bei Widerständen eigentlich nicht üblich ist, wäre alternativ ein externer Schluss zu vermuten. Z.B. unbeabsichtigte Brücke auf der Platine oder ähnliches...
Dateianhang:
Lutz Autoradio - net.jpg
Lutz Autoradio - net.jpg [ 117.52 KiB | 665-mal betrachtet ]

Es gehört zu meinem Hobby, Schaltungen etwas zu entmythisieren. Das ist immer mit Zeitaufwand verbunden, daher sei mir zumindest gestattet das Ergebnis vorgestellt zu haben. Vielleicht hilft es auch dem einen oder anderen zum Durchblick.


Nachsatz: Hallo Lutz, jetzt hast du mich wegen meiner Zeichnerei bei der Fehlersuche glatt überholt: Glückwunsch zu deinem Erfolg.

_________________
...und glüht auch die Anode rot, ist die Röhre noch nicht tot.

Mit freundlichen Grüßen, Peter R.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi Feb 14, 2024 18:30 
Offline
Benutzeravatar

Registriert: Do Dez 27, 2007 23:19
Beiträge: 9854
Wohnort: östliches Niedersachsen
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Hallo Peter,

vor allem die Umschaltung für + oder - an Masse fand ich unübersichtlich. Deshalb habe ich auf einem Ausdruck die Plus- und Minus-Leitungen in rot bzw. blau nachgezogen, um sie nicht immer wieder neu verfolgen zu müssen.

Lutz


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Feb 15, 2024 18:59 
Offline
Benutzeravatar

Registriert: Mi Jan 12, 2011 22:02
Beiträge: 899
Wohnort: Stolberg/Rheinland
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Hallo Lutz,

herzlichen Glückwunsch zu deinem Erfolg!!!

Viele Grüße
Georg

_________________
Ein guter Irrtum braucht solide Fehlannahmen. :wink:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de

 
Impressum