[phpBB Debug] PHP Warning: in file /includes/functions.php on line 4559: Invalid argument supplied for foreach()
Dampfradioforum • Thema anzeigen - SABA Fürstenberg S127V Automatic

Dampfradioforum

Röhrenradioforum: Das Forum für alle Freunde alter Röhrenradios, Kofferradios und Röhrentechnik!
Aktuelle Zeit: Do Aug 06, 2020 11:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 114 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 8  Nächste
Autor Nachricht
 Betreff des Beitrags: SABA Fürstenberg S127V Automatic
BeitragVerfasst: Mi Jun 03, 2020 16:38 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Aloha,

vor ein paar Tagen habe ich mich getraut.
Und einen Saba Fürstenberg S127V Automatic gekauft.
Mein zweiter, eigener Fernseher :lol:

Der äußere Zustand ist akzeptabel gut, der Innere ... nunja, bedarf der Bearbeitung.
Der Hochspannungsanschluss war nicht in der Bildröhre eingehakt!
Das habe ich nach Sicherstellung des Ent-Ladezustandes der Bildröhre (man kann ja nicht davon ausgehen, dass der Vorbesitzer den nicht doch mal eingesteckt und eingeschaltet hat) korrigiert.
Die Sicherheitshinweise habe ich gelesen und verstanden.

Beim Reinigen fand ich dann den originalen Schaltplan im Lautsprecher"fach" unter dem TV-Chassis. Yes!!!


Langsam am Stelltrafo hochgefahren stellte sich zunächst mal nur Rauschen auf den - geringfügig aufgedrehten - Lautsprechern ein.
Soweit so gut, heißt das doch, dass der Tuner "funktioniert".
Jedoch: kein Bild

Die DY86 leuchtete "pink-violett". Muss das so?

Das war natürlich die brute-force-Methode ala shango066, ein Papierkondensator (C919) zwischen Gleichrichter und Chassis übergab sich nach 20 Minuten (ich hab damit gerechnet).
Dieser ist jetzt gegen einen MKP X2 getauscht, ebenso der Kondensator zwischen Phase und Nullleiter (C920).

Bevor ich mehr Geld in die Kiste stecke, möchte ich zumindest grob feststellen ob die Bildröhre überhaupt in der Lage ist ein Bild zu erzeugen.

Also, zurück zur Timeline:
- Kondensatoren C919 und C920 erneuert

Wieder zusammengebaut stellte ich dann fest, dass ich jetzt zwar keinen Gestank mehr erzeuge aber immer noch kein Bild.
Dafür leuchtet die DY86 jetzt nicht mehr sondern bleibt dunkel. (Ist das jetzt dann wieder normal?)
Nur wenn man die Helligkeit ganz hochdrehte, entstand ein heller, ca 7-8mm breiter Querstreifen auf der Mattscheibe.

Daraus und dem hochfrequenten Pfeifen schloss ich, dass zumindest die Horizontalablenkung funktioniert aber Vertikal nichts passiert.

Die Platine näher betrachtend fiel mir dann auf, dass P403 (Bildhöhe) seinen Schleifer abgeworfen hatte.
Da der Schleifer von P403 direkt an Pin 9 von der PCL85 geht, hielt ich das für relevant.

Aus einem alten Poti/Trimmer hab ich einen passenden Schleifer recycled, das Poti repariert und wieder eingebaut. Wie gesagt, erstmal low-cost um entscheiden zu können, ob ich überhaupt tiefer in das Thema Fernseher einsteigen will.
Mangels Erkenntnissen des ursprünglichen Einstellungszustandes erstmal auf Mittelstellung gebracht.

Was zum Ergebnis hatte, dass ich jetzt sowas wie ein "Bild" habe, das a) nur entsteht wenn Kontrast komplett auf Linksanschlag steht und b) die Helligkeit nicht zu hoch eingestellt ist.
Dazu hört man ein "Knattern", vermutlich der horizontale Oszillator dessen Intensität man mit P403 verändern kann (lauter, leiser).
Die Frequenzregelung funktioniert offenbar auch, jedenfalls zeigt P401 (Vertikal Frequenz) einen Effekt.

Benutzt man das Poti für die Helligkeit verändert sich diese zwar, hat aber zufolge dass das Bild langsam (binnen 5-10 Sekunden) komplett verschwindet.
Benutzt man den Kontrastregler und zwar auf Linksanschlag, bricht das Rauschen in den Lautsprechern zusammen.
Bei 1/3-Stellung ist das Rauschen vorhanden, ein "Bild" (mit Schnee) bleibt vorhanden, je nach Einstellung des Helligkeitsreglers.

Ich vermute, da fällt die Hochspannung in sich zusammen.

Womit ich zu meinen Frage zum Betriebsbild der DY86 komme:
- Leuchtet die im Betrieb? Im Moment sehe ich nicht mal einen Heizfaden glühen.


Wenn ich etwas dilletantisch beschrieben habe, seht's mir nach, ich bin kein RFT und taste mich langsam (und mit entladener Röhre) an die Materie heran.

Viele Grüße,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi Jun 03, 2020 16:50 
Offline

Registriert: Do Okt 05, 2017 20:39
Beiträge: 285
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo,

Du bist schon auf dem richtigen Weg und shango066 ist mit das Beste Begleitmaterial...

Die DY86 darf nicht violett leuchten, gleich mal wechseln ! Dann sollten einige g1-Kondensatoren kritisch geprüft werden, von den Videos weißt Du vielleicht, daß die schlechten Papierkondensatoren (so sie im Gerät vorhanden sind) im Vertikalteil die meisten Fehler machen.

Aber auch am g1 von Endröhren können in diesen zu hohe Anodengleichströme hervorrufen.

Versuch erstmal die Zeilenendstufe...Hochspannungserzeugung und die Vertikalablenkung in den griff zu bekommen, in den HF- u.a. Stufen sind dann seltener schwerwiegende Fehler zu erwarten.

Wenn die Zeilenendstufe nach Ersatz der DY stabil Hochspannung erzeugt (Zeilentrafo ist...bleibt hoffentlich i.O.) und die BiRö noch gut hell wird (Vertikal sollte dabei auch grundlegend funktionieren) wäre das schon 98% der Lösung.

Alles andere, auch was später noch kommt, ist meist leicht behebbar.

Gruß Ingo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 10:45 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Hallo Ingo,

vielen Dank!

Wie gesagt, im Moment leuchtet die DV86 nicht mehr sondern ist komplett dunkel.

HV ist da (getestet mit der shango-Methode) aber mangels korrektem Messgerät kann ich die Höhe nicht beziffern.
Ich muss meine Theorie noch verifizieren, ob nach Verschwinden des Bildes noch HV da ist...
Wo bekommt man so ein HV-Messeisen? Ich würde schon gerne wissen, ob die benötigten 16kV da sind...

Die DY86 ist ja glücklicherweise recht günstig, Ersatz habe ich gerade bestellt.

Viele Grüße,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 11:04 
Offline

Registriert: Do Okt 05, 2017 20:39
Beiträge: 285
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo,

so ein HV-Meßgerät such ich selber ^^ waren in D nicht so verbreitet, hier hatte man wohl eher mit 30kV-Tastköpfen und Vielfachmesser gearbeitet. Ist aber ne super Sache...

Allerdings braucht man eine Hochspannungsmessung auch nicht so oft, man sieht meistens am Bild, ob die Höhe stimmt, bei schwacher Hochspannung ist das Bild meist zu groß und unscharf, bei emissionsschwacher DY86 fließt es auseinander bis der Schirm dunkel ist, Vorstadium ist großflächiger diffuser dunkler Fleck in der Mitte und starke Abhängig der Bildgröße vom Strahlstrom (Helligkeit und Kontrast).

man kann die Höhe auch durch Überschlag abschätzen, ich würde es aber nicht gegen Masse machen sondern besser gegen den Anodenanschluß der BiRö (Hell und Kontr. voll aufdrehen, damit Strom fließen kann), Fausregel Überschlagweite 1kV/mm, d.h. bei 16...18kV richtiger Hochspannung 16...18 mm, also mindestens etwas mehr als 1 cm, eher gegen 2cm, wobei leicht violette Sprüherscheinungen aufgrund der Impulsspannung von der DY schon bei größerer Entfernung auftreten. Die weißen, scharf begrenzten ca 1mm "dicken" Knallfunken sind das Kriterium.
Vorsicht bei dieser Prüfung ist selbstverständlich, der HV-clip bei ausgeschaltetem Gerät lösen (niemals im Betrieb dort anfassen!) wobei die Hochspannung auch bei direkter Berührung für den Organismus nicht besonders gefährlich ist (die Netzspannung ist 1000x gefährlicher!), trotzdem nie unterschätzen, weil eine Berührung sehrsehr unangenehm ist, besonders wenn die Bildröhrenkapazität noch geladen ist und mitschiebt ! Die Schreckreaktion ist sehr intensiv, nicht zu empfehlen ! Dabei können Sekundärverletzungen auftreten (bis hin zu Bildröhrenhals abschlagen... Prost Mahlzeit)!!

Nie vergessen, nach Ausschalten...Stecker ziehen die Bildröhre zu entladen, wenn an der Zeilenendstufe oder dem HV-Anschluß gearbeitet wird !

Gruß Ingo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 12:08 
Offline
Benutzeravatar

Registriert: Fr Mär 14, 2014 19:52
Beiträge: 681
Wohnort: Ingelheim am Rhein (Die Rotweinstadt)
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo Alex,

die DY86 ist mit Sicherheit nicht dunkel sonst hättest Du kein helles Bild, dennoch kann sie verbraucht sein. Diese Gleichrichterröhre ist direkt geheizt und hat einen sehr dünnen Heizfaden der sich unter dieser Metallhaube befindet die man gut sehen kann, der dünne Heizfaden glüht nur schwach und ist unter der Haube kaum zu erkennen. Was Du brummen hörst ist die Vertikalablenkung und nicht die horizontale, die vertikale hat 50 Herz und ist somit gut warnehmbar. Ohne das Du die wichtigsten Papierkondensatoren, vor allem in der Vertikal und Horizontalablenkung ausgetauscht hast wird man nichts verlässliches zur Funktion des Fernsehers sagen können. Tausche mal die DY86, die PL500 und die PY88, und unbedingt den Booster-Kondensator, dann kann man anhand der Bildhelligkeit grob den Zustand der Bildröhre abschätzen, aber auch nur grob anhand der Helligkeit. Letztendlich müssen zwingend erst alle Papierkondensatoren gewechselt werden eh man genaueres sagen kann. Ich wünsche Dir viel Erfolg, so ein alter Fernseher aus den 50er oder 60er Jahren ist schon eine tolle Sache.

Nachtrag: Zum messen der Hochspannung verwendet man übrigens einen sogenannten Hochspannungstastkopf der entsprechend isoliert ist und hochohmige Vorwiderstände enthält, dieser kann dann an ein ganz normales Multimeter angeschlossen werden. Das Komma auf der Anzeige muss dann je nach Teilungsfaktor des Tastkopfes im Geiste versetzt werden.

_________________
Grüße aus Ingelheim am Rhein,
Norbert (DF8PI)

Ein Forenmitglied dass kein Problem damit hat seinen Vornamen und Wohnort zu nennen. :)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 13:41 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Hallo Norbert,

dann höre ich zweierlei: Ein hohes Singen (Horizontalablenkung?) und ein "knattern" bzw. "brummen" (eher Knattern) (Vertikal?).
Und du hast Recht, wenn ich im richtigen Winkel durch den HV-Käfig in die Röhre schiele, meine ich so etwas wie das Glühen eines Heizfadens zu sehen.

Ich habe nun in der Vertikalablenkung C404 (47nF) und C408 (22nF) getauscht, das waren beides ERO Papiertiger.

Nun habe ich soetwas wie ein "Bild", wenn ich den Kontrast richtig einregele.
Kontrast komplett zugedreht führt dazu, dass das Bild verschwindet aber auch das Rauschen im Lautsprecher verstummt (was mich wundert).

Als "Bild" habe ich nun über den gesamten Bildschirm Linien - wie Nadelstreifen - gleichmäßig verteilt (Vertikal zu langsam?).
Helligkeit, so lala.
Es gibt genau eine Stelle auf der UHF-Skala, die Störrauschen enthält, da bekomme ich dann auch fast soetwas wie ein klassisches Rauschbild.

Die Helligkeitsregelung verhält sich jetzt "normal", d.h.: Das "Bild" wird heller oder dunkler, je nach Drehrichtung, es verschwindet aber nicht mehr wie das bisher der Fall war.

Also weiter Kondensatoren tauschen.
Seht mir nach, dass ich etwas erratisch zwischen Abschnitten hin- und her springe...

Viele Grüße,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 13:43 
Offline

Registriert: Do Okt 05, 2017 20:39
Beiträge: 285
Kenntnisstand: Elektrotechnischer Beruf/ Studium
(zu Norberts post)

Hallo,

...soweit sehe ich das auch so, kleiner Einwand: Bei DY86 sieht man in dem rel. breiten Teller unten ganz gut den Heizfaden glühen, weil er sich darin spiegelt, wenn man die Rö. von oben betrachtet, was durch den Einbau oft zwingend ist. bei anderen DY ist er nicht so gut zu sehen...

Die Endröhre und Boosterdiode würde ich zunächst nicht prophylaktisch wechseln, erst wenn zu wenig Stromaufnahme der Zeilenendstufe, zu wenig Bildbreite...Hochspannung bei ordentlicher Ansteuerung und intakter DY86 vorliegen, oder wenn die Röhren auffällig "spratzen" (innere Überschläge) sollten sie getauscht werden.

Ansonsten ist der Hinweis auf Prüfung des Boosterkondensators wichtig! Das hab ich nicht immer gleich auf dem Schirm, weil die in den Staßfurter Geräten rel. selten defekt waren.

Gruß Ingo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 13:47 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Nachtrag:
Verbaut sind im Hochspannungskäfig: DY86 (oder 66?), PL504 und PY88


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 15:38 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
ELEK hat geschrieben:
(zu Norberts post)

Hallo,

...soweit sehe ich das auch so, kleiner Einwand: Bei DY86 sieht man in dem rel. breiten Teller unten ganz gut den Heizfaden glühen, weil er sich darin spiegelt, wenn man die Rö. von oben betrachtet, was durch den Einbau oft zwingend ist. bei anderen DY ist er nicht so gut zu sehen...

Die Endröhre und Boosterdiode würde ich zunächst nicht prophylaktisch wechseln, erst wenn zu wenig Stromaufnahme der Zeilenendstufe, zu wenig Bildbreite...Hochspannung bei ordentlicher Ansteuerung und intakter DY86 vorliegen, oder wenn die Röhren auffällig "spratzen" (innere Überschläge) sollten sie getauscht werden.

Ansonsten ist der Hinweis auf Prüfung des Boosterkondensators wichtig! Das hab ich nicht immer gleich auf dem Schirm, weil die in den Staßfurter Geräten rel. selten defekt waren.

Gruß Ingo




Hallo Norbert, Hallo Ingo,

wo sitzt der denn? An der PY88?

VG,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 16:44 
Offline

Registriert: Do Okt 05, 2017 20:39
Beiträge: 285
Kenntnisstand: Elektrotechnischer Beruf/ Studium
...der Boosterkondensator ist meist recht auffällig, zum Teil von abweichender Bauart gegenüber anderen "gewöhnlichen" Wickelkondensatoren.

Er sitzt meist zwischen der Plus-Schiene für die Zeilenendstufe (also öfters im Bereich Sockel der Boosterdiode PY88, am Anodenanschluß (Kathode ist die Kappe, dort liegen wie ander Anodenkappe der PL504 ca. 5kV Impulsspannung!!) und der andere Anschluß geht an eine Anzapfung des Zeilentrafos.

Er hat öfters die Daten 22nF...47nF, 1000V... nein, eher 1250...1600V

Hast Du einen Plan vom Gerät ? Damit kann man ihn näher lokalisieren.

Geringe Feuchtigkeitserscheinungen stören hier nicht so wie bei Koppelkondensatoren, solange er die Spannung halten kann. Ich hab also schon etliche Boosterkondensatorn mit empfindlichen Prüfgeräten getestet, als Koppel-C würde ich nicht mehr einsetzen, sie funktionierten aber als Boosterkondensator (also etwas fürs "Grobe") noch recht gut. Wenn defekt, dann meist niederohmig bis Durchschlag.

Gruß Ingo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 18:01 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Ahoi,

laut Schaltplan sitzt da ein 47nF an der Anode der PY88, auf der Leitung sollen lt. Plan 950V anliegen.
Gefunden habe ich ihn allerdings noch nicht...
Korrigiere: gefunden.

Der Schaltplan liegt mir vor, allerdings in Papierform.
Kann ich Auszüge davon hier einstellen?

Viele Grüße,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 18:17 
Offline

Registriert: Do Okt 05, 2017 20:39
Beiträge: 285
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Ja, Alex, das isser ! Die Boosterspannung sattelt ja auf die Betriebsspannung auf, insofern geht der andere Anschluß des Booster-C an die Leitung, wo die Boosterspannung anliegt und auch der Meßwert bei-steht.

... ich denke Auszüge d. Planes is kein Problem !

Gruß Ingo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 18:49 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Ahoi,

äußerlich sieht der unversehrt aus... aber das sagt ja nix.
Mein LCR-Meter von Conrad ist gerade wieder gestorben :shock: das 2. Mal.

Ich wollte sowieso morgen dorthin, da ich die benötigten Cs für den Fernseher nicht habe.

Allerdings hatte ich einen Kondensator als Ersatz für den 2uF am Helligkeitsregler, das hat jetzt eine deutliche Veränderung in der Helligkeit des Bildes mit sich gebracht!
Aber sobald man die Helligkeit zu weit aufdreht, verschwindet das Bild komplett.

Also tausche ich Kondensatoren, während ich auf die DY86 warte.

Welchen Teil benötigen wir?
HV, Horizontal- oder Vertikalablenkung?

VG,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do Jun 04, 2020 19:02 
Offline

Registriert: Do Okt 05, 2017 20:39
Beiträge: 285
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Da der Booster-C gefunden wurde und erstmal kein konkreter Fehler außer schwacher Hochspannung vorliegt, brauchts erstmal keinen Plan.

Wenn die Zeilenendstufe so schwingt, daß Helligkeit entsteht, ist der Booster-C erstmal unverdächtig. Ein Vielfachmesser sollte aber schon verfügbar sein bei solchen Arbeiten, der Booster-C sollte keinen meßbaren Widerstand aufweisen, also im Bereich bis 100kOhm. Darüber messen ist problematisch, weil auch leicht feuchte Kondensatoren eh den Meßwert verfälschen.

Wenn der Kondensator (Elko?) am Helligkeitssteller eine sichtbare Veränderung gebracht hat, war er bestimmt nicht mehr brauchbar, richtig kaputt muß garnicht sein, zu viel Leckstrom oder zu wenig C reichen schon.

Wenn Du Zeit hast: Schau Dir im Plan und im Gerät die Papierkondensatoren an, welche Bauart, Zuordnung zu --> Problemkondensatoren (Suchbegriff, auch hier im Forum gibts glaubich was dazu), typ Werte gehen ab 2,2...4,7nF über 10nF...22...47...100...220... nF 160...250...400V in dem bereich liegen sie normalerweise. Oft ist es so, daß man eine bestimmte Kondensator"familie" im Gerät hat und wenn ein, zwei davon feucht sind (erkennbar an komischem Verhalten... zu viel Kapazität, hohe Ströme bei Endröhren, wo die am g1 sind, schlechte Vertikal-Linearität und zT. nicht einstellbar, dann müssen meist nahezu alle von dieser Sorte raus... Ausnahmen kann man an Punkten machen, an denen wenig Gleichspannung liegt (hat shango066 auch schön rausgearbeitet) ... am Besten also dann gleich mal eine Stückliste machen ! Den Booster-C gleich auch beschaffen, wobei der Alte noch drin bleiben kann (Studium des Betriebsverhaltens ^^).

Wenn konkrete Fehlerbilder nach dem DY86-Tausch sind, können wir ja weiterschauen...

Gruß Ingo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr Jun 05, 2020 11:28 
Offline

Registriert: Mi Jun 03, 2020 15:47
Beiträge: 61
Kenntnisstand: Grundkenntnisse (ohmische Gesetz etc.)
Hallo Ingo,

die Schrottliste kenne ich schon :D
Und ich pflücke nach und nach den Schrott aus dem Gerät und ersetze durch neue Kondensatoren.
Für mich sind die Werte "ungewohnt"... d.h. ich hab zwar alles oberhalb 1uF im Haus (als Elko) aber bspw. 0,22, 0,47, 0,022, 0,047 usw. nicht da.

So wie es aussieht sind alle Kondensatoren von Wima, Ero (Ero 100) und Siemens (die großen Becherelkos und zwei kleine).
Leider die "Grenzfall"-Serie von Wima.

Manche der Wima-Folien zeigen Risse in der Ummantelung, die Ero-Papiertiger sind jetzt fast alle getauscht.
Bei den Wima tendiere ich gerade erstmal dazu, sie drin zu lassen und zu schauen, was rauskommt...


Grüße,
Alex


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 114 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 8  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de

 
Impressum